HCL.HR

Problemi s modemom

  • 7 Odgovora
  • 968 Hitova
Problemi s modemom
« : 10. Veljača, 2014., 12:20 »
E ljudi može pomoć..... znači svaki put kad upalim komp, on ne prepoznaje da imam wireless karticu.... pokusavao sam sve instalirati driver obrisati nema sta nisam.... znaci samo kad restartiram komp nakon sto ga upalim radi sve ok?
Ima neko neku ideju kako da to rjesim muka mi vise paliti pa restartirati komp... Pomoć....

Hvala!!

*

andrash

  • Moderator
  • ******
  • 3799
Odg: Problemi s modemom
« Odgovori #1 : 10. Veljača, 2014., 19:04 »
Stvarno čudno, znači driveri instalirani?

Jel ti kartica dobro sjedi u utoru? Također probaj u neki drugi pcie utor stavit ako ih imaš više...


Odg: Problemi s modemom
« Odgovori #2 : 11. Veljača, 2014., 03:48 »
Stvarno čudno, znači driveri instalirani?

Jel ti kartica dobro sjedi u utoru? Također probaj u neki drugi pcie utor stavit ako ih imaš više...
ma jesam radila je ona prije sve ok samo od jednom je pocelo ovo!!

Odg: Problemi s modemom
« Odgovori #3 : 11. Veljača, 2014., 09:49 »
To mi se kod frenda dešava. USB wirelles spojen u komp i kada upališ komp moraš svaki puta unositi šifru za wirelles. ne pamti je uopće. Kao da se resetira nakon svakoga pokretanja.

da li ti je to kartica na usb ili interna?

*

andrash

  • Moderator
  • ******
  • 3799
Odg: Problemi s modemom
« Odgovori #4 : 11. Veljača, 2014., 12:50 »
Jel si možda na win8 il si updateao na win 8.1?

Nešto sam bio googlao o tome, neki su pisali da su tako nešto riješili power managment opcijama, al nisu opisivali točno što

To može biti na 2 mjesta - da odeš u device manager (upiši u start tražilicu ili preko propertiesa my computera) - pronađi wirelles karticu - pa tamo traži po opcijama ili zadnjim klikom na nju - pronađi power managment opcije - pa nešto promjeni, tj isključi

Drugdje još imaš power opcije u control panelu - al neznam što tamo korisno može biti
« Zadnja izmjena: 11. Veljača, 2014., 12:52 Andrash »

Odg: Problemi s modemom
« Odgovori #5 : 11. Veljača, 2014., 16:11 »
ma interna evo par slika cu staviti da vidite kako je kad upalim komp, znaci neprepoznaje kao da nije stavljena u slot, ali odmah kad restartujem kao fol nadje i radi sve...

Evo kad tek upali
 http://postimg.org/image/625dqgedb/

i kad restartujem
http://postimg.org/image/5bg3x33gb/

Odg: Problemi s modemom
« Odgovori #6 : 12. Veljača, 2014., 09:54 »
A nemam pojma ovo još nigdje nisam sreo. Po nekoj logici ti je ploča u banani znači na prvom paljenju neda struju u pci slot i ne registrira ga... stvarno ne bih znao mada meni ovo smrdi na grešku na ploči

Odg: Problemi s modemom
« Odgovori #7 : 12. Veljača, 2014., 17:43 »
a stvarno nemam pojma sta bi moglo biti ganjam citam al nigdje rjesenja