HCL.HR

Problemi sa kompom

  • 2 Odgovora
  • 393 Hitova
Problemi sa kompom
« : 16. Listopad, 2014., 12:45 »
Pozz trebala bi mi pomoc oko pc-a
kupio sam prije 2 mj. novi komp u dijelovima ovo je konfg.

Maticna-ASUS M5A97 R2.0, AM3,AM3+, AMD 970, SB950, BUS 5200 MHz, DDR3
Procesor- AMD FX-Series X8 8320 3.5GHz,16MB,125W,AM3+
HDD WD 1TB, Caviar Blue 10EZEX, 1000 GB, SATA3,64 MB, 3,5"
Napajanje Corsair CX Modular Series CX500M, 500 Watt, ATX, ATX12
Graficka- Sapphire R9 280X Dual-X OC, 3GB GDDR5
RAM- PC-14900 2x4 GB 1866 Mhz G.SKILL Sniper Series
CPU Hladnjak Zalman CPU Cooler 92mm Perform
DVD upisivač samsung sh-s224db DVD±RW
Kuciste-Zalman Z11 Plus mid tower case. 260(W) x 498(H) x 525(D)mm

i 2 tjedna je radio super i onda su se poceli događati problemi tj. problem radi jedno vrijeme i onda smrzne i moram ga resetirati i kad ga resetiram izbaci "reboot and select proper boot device or insert media in selected boot device and press a key" tek kad ugasim i ponovno upalim komp onda normalno boota windowse provjeravao sam u biosu hdd je prvi boot nije  cd-rom,stavljao sam nove windowse i dalje se to događa cak sam mjenjao  sata kabal nije ni do toga ja sve mislim da HDD nije ispravan.Zato tražim vaše mišljenje sta bi moglo biti

*

mrmuscolo

  • Moderator
  • ****
  • 1099
Odg: Problemi sa kompom
« Odgovori #1 : 16. Listopad, 2014., 13:50 »
Hdd ti je u IDE ili AHCI modu?

Jesi probao prikljuciti hdd u drugi sata port?

Skini i sprzi Hirens Boot, bootaj u njega (xp mini mode) i odvrti hdd tune ako zelis provjeriti ispravnost hdd-a.

Odg: Problemi sa kompom
« Odgovori #2 : 16. Listopad, 2014., 15:21 »
svi sata portovi su na AHCI modu i probao sam prebaciti na drugi sata port prije i dalje se dogadja al ne cesto.provjerio sam ispravnost sa hdd tuneom i pokazuje da je sve u redu
« Zadnja izmjena: 16. Listopad, 2014., 15:36 Zikone »