HCL.HR

Active desktop

  • 30 Odgovora
  • 2576 Hitova
Active desktop
« : 11. Prosinac, 2007., 22:11 »
kopirao sam sliku u wordu

pejstao ju na desktop.

i pitalo me do you want to make your desktop  active ili tak neš

ja stisnuo yes

i sad mi od ikona nazivi su onak pomarkirani umjesto da se uklapaju u pozadinu

kak da maknemo to plavo tj ucinim desktop not active???


*

$h4d0w

  • ******
  • 4067
  • Forever is an illusion...
    • Last.fm Profile
Re: Active desktop
« Odgovori #1 : 11. Prosinac, 2007., 23:34 »
Neznam, al ovako je bas kul  :dancing:
>> Last.fm Profile


>> Xfire Profile

Re: Active desktop
« Odgovori #2 : 11. Prosinac, 2007., 23:39 »
jeboteja kak je ovak kul. pa ruzno je sa ovim plawim labelima. ocu da je to prozirno dakle crno samo slova ko što mi je inače a i vama je vjerojatno. i znam da negdje ima ta kvačica active desktop al se nemrem sjetit de

*

Benko

  • *****
  • 2421
Re: Active desktop
« Odgovori #3 : 12. Prosinac, 2007., 00:15 »
mislim da će ovo valjda popravit: desni klik na desktop -> arrange icons by -> isključi lock web items on desktop (trebala bi biti kvačica)

Re: Active desktop
« Odgovori #4 : 12. Prosinac, 2007., 00:40 »
jest, to je to  :dancing:
Svaka drolja zna da ja sam taj
mator pravi nabildovan kao drevni zmaj


Mobilni fontele mi zvoni mala šipu, haklam soni.

Re: Active desktop
« Odgovori #5 : 12. Prosinac, 2007., 00:56 »
nije bilo kvačice te sam ju stavio i maknuo...bez promjene...

Re: Active desktop
« Odgovori #6 : 12. Prosinac, 2007., 01:47 »
desni klik na desktop>tab desktop>customize desktop>tab web i maknit kvacice

Tribalo bi radit.  :dancing:

*

Benko

  • *****
  • 2421
Re: Active desktop
« Odgovori #7 : 12. Prosinac, 2007., 11:58 »
desni klik na desktop>tab desktop>customize desktop>tab web i maknit kvacice

Tribalo bi radit.  :dancing:
to ti je isto ovo što sam mu ja rekao.. ali očito nije u active desktopu stvar..

Re: Active desktop
« Odgovori #8 : 12. Prosinac, 2007., 12:23 »
format c:\  :dancing:

...spoji crnu i bijelu nam boju
siva je slika svijeta, zar ne?

Re: Active desktop
« Odgovori #9 : 12. Prosinac, 2007., 14:47 »
hm ovo benkovo i varijacije na to ne funkcionira.. ako na to mislis..

inace neznam kakav "tab desktop" i kakav "customiize desktop" i "tab web" di ti to vidis

*

Affirmative

  • Gost
Re: Active desktop
« Odgovori #10 : 12. Prosinac, 2007., 15:14 »
desktop propertis

appearance

advanced

desktop

tam izabereš boju

eventualno, probaj temu promjenit, ili stil...

i ja imao sličnih pizdarija, popizdio sam, prodao komp i bacio se na umjetničko lončarstvo

Re: Active desktop
« Odgovori #11 : 12. Prosinac, 2007., 15:22 »
e e blizu rijesenja sam zahvaljujući tebi al nemrem nač baš da je prozirno.  =D>

*

Affirmative

  • Gost
Re: Active desktop
« Odgovori #12 : 12. Prosinac, 2007., 15:27 »
da, to ti je baš jebada...

probaj napraviti system restore na prijašje stanje

mislim da tako nećeš baš dobiti prozirno


*

Dragster

  • ******
  • 7887
  • OKO SOKOLOVO xD
Re: Active desktop
« Odgovori #13 : 12. Prosinac, 2007., 15:41 »
Control Panel - System - tab 'Advanced' - Settings u 'Performance'-u - stavi kvačicu na "Use drop shadows for icon labels on the desktop" i onda refrešaj desktop ili probaj isključit i uključit ikone preko desnog klika na desktop - arrange icons - show desktop icons


"There is great strength in numbers, but there is great power in one, for the strength of the will of one may gather numbers to it. There is strength not only in *knowing* the self, but *knowing* how to bring it forth in others."

tl;dr pušite mi kurac xD

*

Affirmative

  • Gost
Re: Active desktop
« Odgovori #14 : 12. Prosinac, 2007., 15:45 »
u jebote, to nisan zna

tnx na informejšnu  :faca: