HCL.HR

help

  • 11 Odgovora
  • 1409 Hitova
help
« : 27. Kolovoz, 2008., 20:54 »
trebam pomoć oko spajanja interneta. danas bio kod sestrične skoro cijelo poslijepodne. reinstalirao sam joj winse, sve ok, al nisam mogao podesit net nikako.

ima i adsl splitter i router. probao sam sve živo, kopao po ruteru (prek mozille jel), isprobavao svašta.. btw, ima @htnet-dsl adresu, tak da nisam mogao složit ono da nema connectiranja (vjerovatno se može, al nemam pojma kako).

uglavnom, kak spojit?  :kingmortal:

Re: help
« Odgovori #1 : 28. Kolovoz, 2008., 13:58 »
O kojem ruteru je rijec?

Re: help
« Odgovori #2 : 28. Kolovoz, 2008., 14:27 »


kasda, brijem da je to defoltni od t-coma

Re: help
« Odgovori #3 : 28. Kolovoz, 2008., 14:45 »
Imas ovdje dosta tema o tome, pa pogledaj malo, nadam se da ce pomoci

*

Blaster32

  • ******
  • 6733
  • RIP HRVY ;(
Re: help
« Odgovori #4 : 28. Kolovoz, 2008., 15:42 »
Jel se tam pod connections vidi Local Area Connection?

Ja sam s godinama shvatio da postoje samo dva ukusa. Moj. I pogrešan. -  Weky
Moji djecacki snovi jesu moj zivot. Nikad ne radim i puno jebem. -  Rider on the Storm
Da za 18. rođendan dobijem strip od svog dečka mislim da bi si na rođendanskom tulumu našla nekog crnca da me pred njim brutalno izjebe. jebem te mrtvog. - Beaver Hunter

*

DarX

  • *****
  • 2088
Re: help
« Odgovori #5 : 28. Kolovoz, 2008., 17:30 »
imam taj router i sve šljaka bez beda. godinu dana mi nikad nije pukla veza.

Re: help
« Odgovori #6 : 28. Kolovoz, 2008., 17:45 »
Jel se tam pod connections vidi Local Area Connection?

da, i sve okej, connectiran je. al kad creatam novu konekciju neće se spojit. upišem @htnet-dsl adresu i pass, al stalno rediala zbog nekog errora.

pa sam probao po ruteru jebat malo (ono preko mozile), napravio sam sve što je pisalo u vodiču, al opet nije htjelo. :/

@trojan: hvala na linku, isti problem imam ko i ti ljudi. probat ću nać nešto.
« Zadnja izmjena: 28. Kolovoz, 2008., 17:49 frusciante »

*

$h4d0w

  • ******
  • 4067
  • Forever is an illusion...
    • Last.fm Profile
Re: help
« Odgovori #7 : 28. Kolovoz, 2008., 19:29 »
Imam i ja isti takav router. Jesi ga spojio u usb port ili one neke LAN1, LAN2... Meni ga je onaj lik od t-coma koji ga je dofurao spojio u taj LAN port i isto nije radilo, neki error se pojavljivao i onda sam ga ja spojio u usb i od tad sve radi kak spada.
I da, tamo pod connections ti se mora pojavit Local Area Connection ikona čim upališ router.
>> Last.fm Profile


>> Xfire Profile

Re: help
« Odgovori #8 : 28. Kolovoz, 2008., 20:48 »
trebaš instalirati PPPoe protokola......Trebao bi imati sve to na cd-u gdje imas drivere za grafičku i zvučno....
ako nije to to,trebao si uz taj router dobiti(T-com korisnici)Max adsl "Instaliraj i surfaj" cd...tako barem misli da se zove to pokrenes i staviš da koristiš Kasda routera....to su ti jedino moguči problemi...
 :thumbs:

*

n00b

  • ****
  • 1692
Re: help
« Odgovori #9 : 28. Kolovoz, 2008., 20:53 »

da, i sve okej, connectiran je. al kad creatam novu konekciju neće se spojit. upišem @htnet-dsl adresu i pass, al stalno rediala zbog nekog errora.


Ako je sve instalirano, a uporno ti javlja error, onda vidi koji je broj errora i pogledaj moguće rješenje za to pod help-om (mislim da u MsgBoxu od errora čak i piše di da pogledaš, nedavno je mene nešto sa services zaebavalo pa sam tako riješio).

Re: help
« Odgovori #10 : 28. Kolovoz, 2008., 21:13 »
probao sam i s ovim cd-om od t-coma. kad bi trebalo extractat fajlove van, onda traži neki .inf fajl, kojeg nema nigdje na kompu nit cd-ima.

uglavnom, probao sam sve.. pozvat će lika iz t-coma za koji dan valjda, pa će im sredit. tenks enivej

Re: help
« Odgovori #11 : 29. Kolovoz, 2008., 15:26 »
onda ti je nesto sa windowsima...tako je i meni bilo na jednome...imao sam ih vise na compu instaliranih...