HCL.HR

Router problem

  • 6 Odgovora
  • 2869 Hitova
Router problem
« : 15. Srpanj, 2013., 23:33 »
Kao prvo nadam se da sam postao na pravom mjestu :)

eh ovako.. Imam router asus RT-N10 i do prije par dana sve je radilo kao podmazano, ali juce i danas ne mogu da otvorim niti jednu stranicu sa laptopa.

PC je konektovan i sve je uredu, na routeru rade sve lampice tj power, wlan, wan... u postavkama nista nije mjenjano i mogu se konektovati na router ali problem je u tome sto ne mogu otvoriti niti jedne stranice tj nemam pristupa internetu a win 7 mi kaze da je sve uredu i da imam internet access.. pokusao sam da rebootam router nije pomoglo i dalje se mogu "nakaciti" na mrezu i sve ce proci bez problema ali cim treba nesto otvoriti nema sanse xD... ako spojim laptop preko kabla onda radi.. ali wireless nope :S ajde ako iko moze pomoci pls ako treba jos nekih detalja oko problema samo pitajte .. i da dok nisam zaboravio kada konektujem laptop na router na stranici od routera  tzv dr. surf mi javi da se laptop prikljucio.. ali nece nista da mi otvori :S

hvala.

*

Cole

  • Moderator
  • ******
  • 11652
    • CroSimRacing
Odg: Router problem
« Odgovori #1 : 19. Kolovoz, 2013., 00:01 »
Tek sada vidim ovu temu, sorry. :(

Si zvao tehničku podršku od svog providera? Treba vjerovatno pregledat ruter, ako je sve spojeno kako spada.
Prvo ih nazovi ako nisi, pa korak po korak do riješenja problema iako mislim da si ga već riješio u ovih nešto više od mjesec dana.

Nego i ja imam problem sa ruterom, tj. nemogu uć u njega, odnosno u postavke.
Internet mi normalno radi i otvaram sve stranice (zadnjih par dana server hcl-a nešto bio u poteškoćama, ali sada je sve okej) najnormalnije.

*

Korisničko Ime

  • **
  • 460
  • Kak ti fino jedeš.
Odg: Router problem
« Odgovori #2 : 19. Kolovoz, 2013., 05:44 »
Si siguran da upisuješ dobar IP od routera u browser?

Mislim to mi jedino pada na pamet.

;)

Svejedno ako možeš surfat može biti i kvar na routeru. Tako bi i ti mogao poslušati vlastiti savjet i nazvati tehničku podršku.
« Zadnja izmjena: 19. Kolovoz, 2013., 06:03 Korisničko Ime »
E jesi gledo ti film macaraba?
E jel znate vi gdje se nalazi Bukovac ulica?
Bok.
Ha? Šta je smiješno?
Jakove oćeš sladoleda? No reci.
Jel to za mene? Stvarno? <3.
Ljubavi dobit ćeš šamarelicu
Pazi auto.
Jesi ti završio studij?
hopa cupa
ZATO jer ja tako kažem.
Pikachu jesi ok?
Koga kopiraš?
Hvaljen Isus I Marija.

*

Cole

  • Moderator
  • ******
  • 11652
    • CroSimRacing
Odg: Router problem
« Odgovori #3 : 19. Kolovoz, 2013., 08:01 »
Nije bio postavljen default gateway.
Pomoglo isključivanje i uključivanje napajanja.
« Zadnja izmjena: 19. Kolovoz, 2013., 08:03 Cole »

Odg: Router problem
« Odgovori #4 : 21. Kolovoz, 2013., 11:06 »
uh ja skroz bio zaboravio da sam postao ovo ...xD uglavnom nisam previse cacko jer na pcu je sve radilo kao podmazano i konekcija na servere i net i dan danas radi tako da sam fino laptopcic formatiro i sredjeno sve u pola sata :D uglavnom thx na odgovorima :)))

*

vilim

  • ****
  • 1489
Odg: Router problem
« Odgovori #5 : 04. Rujan, 2013., 12:23 »
Inaće, koliko znam Asus RT-N10 ne isporučuje nitko od naših providera(ispravite me ako se varam), pa vjerojatno DaDoXy ima taj Asus naknadno spojen na router/modem koji je dobio od providera. I ja imam taj isti Asus i spojio sam ga na osnovni modem Bnet-a, jer taj Bnet-ov modem ima SAMO jedan ethernet priključak i nema wireless.

Tako da kontaktiranje providera u slučaju da ti ne radi router koji ti nisu oni isporučili nego si ga ti naknadno postavio, ne bude rezultiralo nekakvom pomoći od njihove strane.
"Women don't respect salad eaters."

*

paboki

  • n00b
  • 1
Odg: Router problem
« Odgovori #6 : 20. Studeni, 2013., 20:09 »
imam isti ruter ali drugaciji problem,
na nekoliko otvoreneh jezicaka, recimo na firefox-u je sve ok, a onda pokusam da pokrenem recimo facebook i na tom jezicku ispise da nemam internet, svi ostali jezicci i dalje imaju net i sve normalno radi, samo pojedine strane na netu ne. problem se nastavlja sve dok ne rebootujem ruter onda je sve ok neko vreme.
mislim da je problem u podesavanju rutera
pomoziteeeee.....